Reply To: [STEAM] Bot are not detecting Gates at all

Forums Members Area Help [STEAM] Bot are not detecting Gates at all Reply To: [STEAM] Bot are not detecting Gates at all

#50993
steilzsteilz
Administrator

settings.ini -> set clickDelay and/or focusDelay so something higher.

And as you can read in the top bar, the trainer mode will be back soon, permanently asking for it doesn’t help.